切换到宽版
  • 2713阅读
  • 1回复

求助! 我GW系統虛擬到9.4了開eshop顯示要本體更新 [复制链接]

上一主题 下一主题
 

只看楼主 倒序阅读 使用道具 楼主  发表于: 2015-03-18
RT
我GW系統虛擬到9.4了開eshop顯示要本體更新, 更新了之後是不是把本來的更新了那GW系統就不能用了? 想開E SHOP買個poke bank
评价一下你浏览此帖子的感受

精彩

感动

搞笑

开心

愤怒

无聊

灌水
 

只看该作者 沙发  发表于: 2015-03-18
然後RUBY聯網她也要我從ESHOP更新遊戲    可是我就是不懂ESHOP的本體更新 是不是把我的系統都更新了, 如果都更新了 GW是不是就不能用了
 
快速回复
限150 字节
如果您提交过一次失败了,可以用”恢复数据”来恢复帖子内容
 
上一个 下一个